Pular para o conteúdo
Português - Brasil
  • Não há sugestões porque o campo de pesquisa está em branco.

Cadastro facial de visitantes no Condomínio Autônomo e Portaria na Nuvem

Cadastro facial de visitantes no Condomínio Autônomo e Portaria na Nuvem via aplicativo e Web

Objetivo

Descrever como realizar o cadastro de visitantes pelo aplicativo e pela Web e orientar a correção dos principais problemas que impedem o funcionamento da autorização.

Pré-requisitos

  • Usuário cadastrado em uma unidade do condomínio

  • Permissão para autorizar visitantes

  • Dispositivos configurados e online

Pelo aplicativo

  1. Acesse o aplicativo com usuário e senha cadastrados.

  2. Acesse a aba Autorizar.

     

  3. Preencha as informações do visitante, e se o dispositivo do condomínio for dispositivo facial, habilite a flag enviar cadastro facial.


  4. Assista ao vídeo demonstrativo que mostra como o morador pode criar o cartão de visitas.

     

     

Resultado esperado:
O sistema cria a autorização e o morador pode envia o convite ao visitante.

Pela Web

  1. Acesse o sistema Web.

  2. Acesse a aba Autorização de Visitantes/Terceiros.

  3. Selecione o tipo de autorização desejado, apor autorização facial é necessário capturar a imagem ou carregar a imagem:

    1. Carregar a Imagem:
    2. Capturar a imagem


  4. Preencha as informações do visitante.

  5. Salve o cadastro.

Resultado esperado:
O sistema cria a autorização conforme os dados informados.


Por que a autorização não funciona?

Dispositivo offline

Causa:
Os dispositivos ficam offline na data ou no horário definidos para a autorização.

Solução:
Verifique a conexão com a internet e confirme o status online dos dispositivos.

Foto fora do padrão (autorização facial)

Causa:
A foto do visitante apresenta baixa resolução ou não atende aos padrões definidos pelo dispositivo.

Solução:
Cadastre uma foto nítida, frontal e dentro dos padrões configurados.

Convite não aceito pelo visitante

Causa:
O visitante não aceita o convite enviado pelo sistema.

Solução:
Solicite que o visitante aceite o convite antes da data da autorização.

 

Abertura via aplicativo desativada

Causa:
A opção de abertura de portas via aplicativo está desativada.

Solução:
Ative a opção em Configurações → Configurações Gerais.

 

Observações

  • Artigo Relacionado: Habilitar cartão de visitante ou Qr Code
    • Passo a passo de configuração para habilitar a autorização do visitante.
  • Sempre valide a data e o horário antes de salvar a autorização.

  • Após ajustes de configuração, valide o funcionamento com um novo cadastro.